<!DOCTYPE html>
<html lang="de-DE"><head>
	<meta charset="UTF-8" />

	
<title>Bürgerkurier</title>

	<link rel="shortcut icon" href="favicon.ico">

	<link rel="stylesheet" href="https://buerger-kurier.de/wp-content/themes/repak/style.css">

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<link rel="stylesheet" href="https://buerger-kurier.de/wp-content/themes/repak/fonts.css">
<!-- <link href="style.css" rel="stylesheet" type="text/css" /> -->
<link href="https://buerger-kurier.de/wp-content/themes/repak/menu.css" rel="stylesheet" type="text/css" />

<!--<script src="SpryAssets/SpryMenuBar.js" type="text/javascript"></script>
<link href="SpryAssets/SpryMenuBarHorizontal.css" rel="stylesheet" type="text/css" />-->

	<link rel="pingback" href="https://buerger-kurier.de/xmlrpc.php">

	
<!-- Setzt den Z-Index, um Probleme bei IE 7 mit dem Menü zu beheben: -->
<!--[if IE 7]>
<script>
$(function() {
	var zIndexNumber = 1000;
	$('div').each(function() {
		$(this).css('zIndex', zIndexNumber);
		zIndexNumber -= 10;
	});
});
</script>
<![endif]-->

	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/buerger-kurier.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css'  href='https://buerger-kurier.de/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize-admin-bar.min.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerizemincss-css'  href='https://buerger-kurier.de/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize.min.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://buerger-kurier.de/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='foobox-free-min-css'  href='https://buerger-kurier.de/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.17' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://buerger-kurier.de/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://buerger-kurier.de/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<script type='text/javascript' src='https://buerger-kurier.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://buerger-kurier.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.17) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://buerger-kurier.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.17' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://buerger-kurier.de/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://buerger-kurier.de/index.php?rest_route=/wp/v2/posts/251262" /><link rel="canonical" href="https://buerger-kurier.de/?p=251262" />
<link rel='shortlink' href='https://buerger-kurier.de/?p=251262' />
<link rel="alternate" type="application/json+oembed" href="https://buerger-kurier.de/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fbuerger-kurier.de%2F%3Fp%3D251262" />
<link rel="alternate" type="text/xml+oembed" href="https://buerger-kurier.de/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fbuerger-kurier.de%2F%3Fp%3D251262&#038;format=xml" />
<script>
  window.ajaxurl =
    "https://buerger-kurier.de/wp-admin/admin-ajax.php"
  window.WPBannerize = {
    "General": {
        "impressions_enabled": "0",
        "clicks_enabled": "0"
    },
    "Layout": {
        "top": 0,
        "right": 0,
        "bottom": 0,
        "left": 0
    }
} ;
</script>

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style>
  	
        <meta property="og:url" content="https://buerger-kurier.de/?p=251262" />
        <meta property="og:title" content="Verkehrsunfall unter Alkoholeinwirkung auf der L 285 – B 414" />
        <meta property="og:description" content="<p>KIRBURG &#8211; Verkehrsunfall unter Alkoholeinwirkung auf der L 285 – B 414 Dienstagabend, 03. Mai 2022, gegen 21:30 Uhr, befuhr der Unfallverursacher mit seinem Seat die Landstraße 285 / Langenbacher Straße in Kirburg und beabsichtigte nach links auf die B 414 / Köln-Leipziger Straße in Richtung Hof abzubiegen. Vermutlich auf Grund Alkoholeinwirkung überfuhr er das [&hellip;]</p>
" />
  	
</head>

<body class="post-template-default single single-post postid-251262 single-format-standard">

<div id="topbox" class="do-not-print">
<!--<span class="schatten"></span>-->
 <div id="topbox_content">
<!-- <span class="schatten"></span>-->
 	<div id="logo"><img src="https://buerger-kurier.de/wp-content/themes/repak/images/logo_buergerkurier.png" width="200" /></div>
    <div id="karte"><img src="https://buerger-kurier.de/wp-content/themes/repak/images/sticker.png" width="160" /></div>


<div id="access" class="do-not-print">
	<div id="menu">
    <ul id="nav">
    <li><a href="https://buerger-kurier.de">Hauptseite</a></li>
		<li><a href="?page_id=180132">Galerie</a></li>
	<li><a href="#" class="MenuBarItemSubmenu">Kategorien</a>
    	<ul>
        	<li class="cat-item cat-item-11"><a href="https://buerger-kurier.de/?cat=11">Archiv</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://buerger-kurier.de/?cat=5">Aus den Gemeinden</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://buerger-kurier.de/?cat=6">Blaulicht-News</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://buerger-kurier.de/?cat=27">Fotogalerie</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://buerger-kurier.de/?cat=13">Gedanken zum Tag</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://buerger-kurier.de/?cat=8">Kultur</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://buerger-kurier.de/?cat=10">Politik / Verwaltung</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://buerger-kurier.de/?cat=9">Sport</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://buerger-kurier.de/?cat=7">Vereine / Verbände</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://buerger-kurier.de/?cat=12">Wirtschaft</a>
</li>
        </ul>
    </li>
    <li><a href="?page_id=14699">Mediadaten</a></li>
    <li><a href="?page_id=14697">Impressum</a></li>
		<li><a href="?page_id=164960">Datenschutz</a></li>
    </ul>
<!--    <script type="text/javascript">
var MenuBar1 = new Spry.Widget.MenuBar("MenuBar1", {imgDown:"SpryAssets/SpryMenuBarDownHover.gif", imgRight:"SpryAssets/SpryMenuBarRightHover.gif"});
</script>
-->    </div> <!-- Menu -->
</div>

  <div id="suche" class="do-not-print">
  	<form action="https://buerger-kurier.de" id="searchform" method="get">
    <div>
        <label for="s" class="screen-reader-text">Search for:</label>
        <input type="text" id="s" name="s" value="" placeholder="Seite durchsuchen" />
        
<!--        <input type="submit" value="Suchen" id="searchsubmit" />-->
    </div>
</form>  </div> <!-- Suche -->
 </div> <!-- Topbox-Content -->
</div> <!-- Topbox -->
<div id="wrapper">
<div id="bildbox" class="do-not-print"><img class="bildbox_img" src="https://buerger-kurier.de/wp-content/themes/repak/images/top_bilder.png" width="588" height="88" /><div id="veranst_head"><img src="https://buerger-kurier.de/wp-content/themes/repak/images/veranst_head_dunkel2.png" width="200" height="60" /></div></div>
<div id="main" class="group">

<div id="werbung" class="do-not-print">
<div id="wp-bannerize-widget-6" class="widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-6" class="widget widget_wp-bannerize-widget">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-werbung"
           style=""
           data-title="Jakob Nestle"
           data-mime_type="image-jpeg"
                               data-banner_id="199523"
           id="wpbanner-199523">
          <a href="http://www.baumdienst-nestle.de" target="_blank" rel="nofollow"><img border="0" width="160" height="96" src="https://buerger-kurier.de/wp-content/uploads/2018/08/nestle.jpg" alt="Jakob Nestle" title="Jakob Nestle" /></a>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-werbung"
           style=""
           data-title="Sattlerei Schmautz"
           data-mime_type="image-jpeg"
                               data-banner_id="199516"
           id="wpbanner-199516">
          <a href="http://www.autosattlerei-schmautz.com/" target="_blank" rel="nofollow"><img border="0" width="160" height="219" src="https://buerger-kurier.de/wp-content/uploads/2017/08/autosattlerei_schmautz-1.jpg" alt="Sattlerei Schmautz" title="Sattlerei Schmautz" /></a>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-werbung"
           style=""
           data-title="Geschenke Galerie"
           data-mime_type="image-jpeg"
                               data-banner_id="199499"
           id="wpbanner-199499">
          <a href="http://www.geschenke-galerie.net" target="_blank" rel="nofollow"><img border="0" width="160" height="259" src="werbung/geschenke_galerie_kl.jpg" alt="Geschenke Galerie" title="Geschenke Galerie" /></a>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-werbung"
           style=""
           data-title="Friseur K1"
           data-mime_type="image-jpeg"
                               data-banner_id="199503"
           id="wpbanner-199503">
          <a href="http://www.abschnitt-k1.de" target="_blank" rel="nofollow"><img border="0" width="160" height="264" src="werbung/friseur_k1_kl.jpg" alt="Friseur K1" title="Friseur K1" /></a>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-werbung"
           style=""
           data-title="Hoffmann Metzgerei"
           data-mime_type="image-gif"
                               data-banner_id="199494"
           id="wpbanner-199494">
          <a href="http://www.hoffmann-metzgerei.de" target="_blank" rel="nofollow"><img border="0" width="160" height="260" src="werbung/hoffmann-metzgerei.gif" alt="Hoffmann Metzgerei" title="Hoffmann Metzgerei" /></a>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-werbung"
           style=""
           data-title="Versicherungsspezi"
           data-mime_type="image-jpeg"
                               data-banner_id="245373"
           id="wpbanner-245373">
          <a href="https://der-versicherungsspezi.de" target="_blank" rel="nofollow"><img border="0" width="160" height="289" src="https://buerger-kurier.de/wp-content/uploads/2022/01/versicherungsspezi22_kl.jpg" alt="Versicherungsspezi" title="Versicherungsspezi" /></a>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-werbung"
           style=""
           data-title="Continentale"
           data-mime_type="image-gif"
                               data-banner_id="199511"
           id="wpbanner-199511">
          <a href="http://www.continentale-weyerbusch.de/" target="_blank" rel="nofollow"><img border="0" width="160" height="247" src="https://buerger-kurier.de/wp-content/uploads/2016/01/banner_sus.gif" alt="Continentale" title="Continentale" /></a>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-werbung"
           style=""
           data-title="Schwientek Herbst 14"
           data-mime_type="image-jpeg"
                               data-banner_id="199501"
           id="wpbanner-199501">
          <a href="http://www.schwientek-transport.de/index.php/de/sonderposten-de" target="_blank" rel="nofollow"><img border="0" width="160" height="400" src="werbung/sonderposten-2014-wa.jpg" alt="Schwientek Herbst 14" title="Schwientek Herbst 14" /></a>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-werbung"
           style=""
           data-title="Tatze und Pfötchen"
           data-mime_type="image-jpeg"
                               data-banner_id="199497"
           id="wpbanner-199497">
          <a href="http://www.tatzeundpfoetchen.de" target="_blank" rel="nofollow"><img border="0" width="160" height="261" src="werbung/tatzeundpfoetchen.jpg" alt="Tatze und Pfötchen" title="Tatze und Pfötchen" /></a>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-werbung"
           style=""
           data-title="Wespen Lichtenthäler"
           data-mime_type="image-jpeg"
                               data-banner_id="199505"
           id="wpbanner-199505">
          <a href="http://www.jan-lichtenthäler.de" target="_blank" rel="nofollow"><img border="0" width="160" height="200" src="werbung/wespen_kl.jpg" alt="Wespen Lichtenthäler" title="Wespen Lichtenthäler" /></a>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-werbung"
           style=""
           data-title="HF Auto"
           data-mime_type="image-jpeg"
                               data-banner_id="199528"
           id="wpbanner-199528">
          <a href="https://hfauto.de" target="_blank" rel="nofollow"><img border="0" width="160" height="112" src="https://buerger-kurier.de/wp-content/uploads/2019/04/hf_auto2019.jpg" alt="HF Auto" title="HF Auto" /></a>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-werbung"
           style=""
           data-title="John Massage Bäder"
           data-mime_type="text-plain"
                               data-banner_id="199513"
           id="wpbanner-199513">
          <div style="width:160px;height:auto"><a href="werbung/john_massage_baeder.jpg" rel="lightbox"><img src="werbung/john_massage_baeder_kl.jpg" width="160" /></a></div>      </div>
        </div></div></div></div> <!-- Werbung -->

<div id="content">

	
		<div class="post-251262 post type-post status-publish format-standard hentry category-blaulicht-news" id="post-251262">

			<h2>Verkehrsunfall unter Alkoholeinwirkung auf der L 285 – B 414</h2>

			<p class="zeit">Veröffentlicht am 5. Mai 2022 von wwa</p>

			<div class="entry group">

				<p><em>KIRBURG &#8211; Verkehrsunfall unter Alkoholeinwirkung auf der L 285 – B 414</em><span id="more-251262"></span></p>
<p>Dienstagabend, 03. Mai 2022, gegen 21:30 Uhr, befuhr der Unfallverursacher mit seinem Seat die Landstraße 285 / Langenbacher Straße in Kirburg und beabsichtigte nach links auf die B 414 / Köln-Leipziger Straße in Richtung Hof abzubiegen. Vermutlich auf Grund Alkoholeinwirkung überfuhr er das für ihn geltende Stoppschild und kam im Abbiegevorgang nach rechts von der Fahrbahn ab, überfuhr einen bepflanzten Grünstreifen, den Gehweg, durchschlug den Zaun eines Anwesens im Einmündungsbereich und stieß anschließend gegen die Hauswand. Verletzt wurde niemand. Der Unfallverursacher stand deutlich unter Alkoholeinwirkung. Eine Blutentnahme wurde angeordnet und der Führerschein sichergestellt. Der Fremdschaden dürfte, so schätzt die Polizei, bei circa 20.000 Euro liegen. Quelle: Polizei</p>

				
				
				
			</div>

			
		</div>

        <div class="empfehlen do-not-print">
          <p class="social_tab_caption">Aktionen zu diesem Artikel</p>
<div class="social_tab_wrap">
          <div class="social_tab_box">
          <div class="social_tab_icon"><a href="https://www.facebook.com/sharer.php?u=https://buerger-kurier.de/?p=251262"><img src="https://buerger-kurier.de/wp-content/themes/repak/images/f.jpg" width="17" height="17" alt="Facebook" /></a></div>
          <div class="social_tab_text"><a href="https://www.facebook.com/sharer.php?u=https://buerger-kurier.de/?p=251262">Bei Facebook teilen</a></div>
          <div class="break"></div>
          <div class="social_tab_icon"><a href="https://twitter.com/home?status=Ich lese gerade https://buerger-kurier.de/?p=251262" title="Bei Twitter teilen" target="_blank" rel="nofollow"><img src="https://buerger-kurier.de/wp-content/themes/repak/images/t.jpg" width="17" height="17" alt="Twitter" /></a></div>
          <div class="social_tab_text"><a href="https://twitter.com/home?status=Ich lese gerade https://buerger-kurier.de/?p=251262" title="Bei Twitter teilen" target="_blank" rel="nofollow">Bei Twitter teilen</a></div>
          <div class="break"></div>
          <div class="break"></div>
</div>
<div class="social_tab_box">
          <div class="social_tab_icon" style="display: none;"><img src="https://buerger-kurier.de/wp-content/themes/repak/images/e.jpg" width="17" height="18" alt="E-Mail" /></a></div>
          <div class="social_tab_text" style="display: none;">Per E-Mail versenden</div>
          <div class="break"></div>
          <div class="social_tab_icon"><a href="javascript:window.print()"><img src="https://buerger-kurier.de/wp-content/themes/repak/images/d.jpg" width="17" height="18" alt="Drucken" /></a></div>
          <div class="social_tab_text"><a href="javascript:window.print()">Drucken</a></div>
          </div> <!-- Social Tab Box -->
</div> <!-- Social Wrap -->
        </div> <!-- Empfehlen -->
<br />


<!-- Code für horizontale Banner: -->
<div class="do-not-print">
      <div class="wp_bannerize_container wp_bannerize_layout_vertical"></div></div>
<!-- Ende horizontale Banner -->

	
</div>

<aside>

<div id="veranstaltungen" class="do-not-print">
<div id="wp-bannerize-widget-5" class="widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-5" class="widget widget_wp-bannerize-widget">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-veranstaltungen"
           style=""
           data-title="Stadtfest AK"
           data-mime_type="image-jpeg"
                               data-banner_id="248926"
           id="wpbanner-248926">
          <a href="https://stadtfest-altenkirchen.de" target="_blank" rel="nofollow"><img border="0" width="160" height="226" src="https://buerger-kurier.de/wp-content/uploads/2022/03/stadtfest_ak22.jpg" alt="Stadtfest AK" title="Stadtfest AK" /></a>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-veranstaltungen"
           style=""
           data-title="Blutspende AK"
           data-mime_type="image-jpeg"
                               data-banner_id="250948"
           id="wpbanner-250948">
          <a href="https://terminreservierung.blutspendedienst-west.de/m/altenkirchen" target="_blank" rel="nofollow"><img border="0" width="160" height="228" src="https://buerger-kurier.de/wp-content/uploads/2022/04/blutspende_ak_0522.jpg" alt="Blutspende AK" title="Blutspende AK" /></a>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-veranstaltungen"
           style=""
           data-title="Schützenfest Maulsbach"
           data-mime_type="text-plain"
                               data-banner_id="249460"
           id="wpbanner-249460">
          <div style="width:100%;height:100%"><a href="werbung/sf_maulsbach22.jpg" rel="lightbox"><img src="werbung/sf_maulsbach22_kl.jpg" width="160"></a></div>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-veranstaltungen"
           style=""
           data-title="Schützenfest Michelbach"
           data-mime_type="text-plain"
                               data-banner_id="251169"
           id="wpbanner-251169">
          <div style="width:100%;height:100%"><a href="werbung/sf_michelbach22.jpg" rel="lightbox"><img src="werbung/sf_michelbach22_kl.jpg" width="160"></a></div>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-veranstaltungen"
           style=""
           data-title="Bleiben Sie gesund"
           data-mime_type="text-plain"
                               data-banner_id="213646"
           id="wpbanner-213646">
          <div style="width:100%;height:100%"><a href="werbung/gesundbleiben.jpg" rel="lightbox"><img src="werbung/gesundbleiben_kl.jpg" width="160"></a></div>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-veranstaltungen"
           style=""
           data-title="Marrazza Autoteam"
           data-mime_type="image-jpeg"
                               data-banner_id="199525"
           id="wpbanner-199525">
          <a href="https://www.kfz-service-ak.de" target="_blank" rel="nofollow"><img border="0" width="160" height="222" src="https://buerger-kurier.de/wp-content/uploads/2018/12/autoteam_kfzak.jpg" alt="Marrazza Autoteam" title="Marrazza Autoteam" /></a>      </div>
        </div></div></div><div id="wp-bannerize-widget-4" class="widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-4" class="widget widget_wp-bannerize-widget">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-rechts_zufall"
           style=""
           data-title="Kreisverkehrswacht"
           data-mime_type="image-jpeg"
                               data-banner_id="199500"
           id="wpbanner-199500">
          <a href="http://www.kreisverkehrswacht-altenkirchen.de/" target="_blank" rel="nofollow"><img border="0" width="160" height="96" src="https://buerger-kurier.de/wp-content/uploads/2016/01/kreisverkehrswacht.jpg" alt="Kreisverkehrswacht" title="Kreisverkehrswacht" /></a>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-rechts_zufall"
           style=""
           data-title="Diwa Art"
           data-mime_type="image-jpeg"
                               data-banner_id="199512"
           id="wpbanner-199512">
          <a href="http://www.diwa-art.de" target="_blank" rel="nofollow"><img border="0" width="160" height="240" src="https://buerger-kurier.de/wp-content/uploads/2016/02/diwa_art_2016.jpg" alt="Diwa Art" title="Diwa Art" /></a>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-rechts_zufall"
           style=""
           data-title="Renate Wachow"
           data-mime_type="image-jpeg"
                               data-banner_id="199495"
           id="wpbanner-199495">
          <img border="0" width="160" height="250" src="werbung/werbung_renate_neu.jpg" alt="Renate Wachow" title="Renate Wachow" />      </div>
        </div></div></div></div> <!-- Veranstaltungen -->

</aside>
</div>
		<div id="footer" class="do-not-print">
			<div class="footer_col_wrap">
          <div class="footer_col"><a href="https://buerger-kurier.de">Hauptseite</a></div>
          <div class="footer_col"><a href="#"><p style="border-bottom: 1px dotted white; padding-bottom: 5px;">Nachrichten</p></a>
              	<ul>
					<li class="cat-item cat-item-11"><a href="https://buerger-kurier.de/?cat=11">Archiv</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://buerger-kurier.de/?cat=5">Aus den Gemeinden</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://buerger-kurier.de/?cat=6">Blaulicht-News</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://buerger-kurier.de/?cat=27">Fotogalerie</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://buerger-kurier.de/?cat=13">Gedanken zum Tag</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://buerger-kurier.de/?cat=8">Kultur</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://buerger-kurier.de/?cat=10">Politik / Verwaltung</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://buerger-kurier.de/?cat=9">Sport</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://buerger-kurier.de/?cat=7">Vereine / Verbände</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://buerger-kurier.de/?cat=12">Wirtschaft</a>
</li>
                </ul>
          </div>
          <div class="footer_col"><a href="?page_id=14699">Mediadaten</a></div>
          <div class="footer_col"><a href="?page_id=14697">Impressum</a></div>
          <div class="footer_col"><a href="#"><p style="border-bottom: 1px dotted white; padding-bottom: 5px;">Kontakt</p></a>
          		<ul>
                <li>Gartenstr. 30</li>
                <li>57632 Schürdt</li>
                <li>Fon: 02685 / 7997</li>
                <li>Mobil: 0171 / 545 63 80</li>
                <li><a href="mailto:redaktion@presse-wwa.de">redaktion@presse-wwa.de</a></li>
                </ul>
          </div>
          <div class="footer_col"><a href="http://www.pixelgedoens.de" target="_blank"><p style="border-bottom: 1px dotted white; padding-bottom: 5px;">Webdesign</p></a>
          		<ul>
                <li><a href="http://www.pixelgedöns.de" target="_blank">pixelgedöns.net</a></li>
                <li><a href="mailto:info@pixelgedöns.net">info@pixelgedöns.net</a></li>
                </ul>
          </div>
          	</div>
            <br />
		</div>

	</div>

	<link rel='stylesheet' id='wp-bannerize-widget-css'  href='https://buerger-kurier.de/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize-widget.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://buerger-kurier.de/wp-content/plugins/wp-bannerize-pro/public/js/wp-bannerize-impressions.min.js?ver=1.6.5' id='wp_bannerize_pro_slugwp-bannerize-impressionsminjs-js'></script>
<script type='text/javascript' src='https://buerger-kurier.de/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
	
	<!-- Don't forget analytics -->
	
    
<script type="text/javascript"><!--
AAS_aktiv = true;
//--></script>
<script type="text/javascript" src="adcode.js"></script>
<script type="text/javascript"><!--
if (AAS_aktiv) {
  message = '<strong>Lieber Besucher, an dieser Stelle werden normalerweise Werbebanner und Hinweise auf Veranstaltungen angezeigt. Bitte fügen Sie diese Seite zur Liste der Ausnahmen in Ihrem Werbeblocker hinzu.<br />Sie unterstützen so den Bürgerkurier und verpassen auch keine Veranstaltung in der Region.<br />Danke!</strong>';
  document.getElementById("veranstaltungen").innerHTML = message;
}
//--></script>

    
</body>

</html>
