<!DOCTYPE html>
<html lang="de-DE"><head>
	<meta charset="UTF-8" />

	
<title>Bürgerkurier</title>

	<link rel="shortcut icon" href="favicon.ico">

	<link rel="stylesheet" href="https://buerger-kurier.de/wp-content/themes/repak/style.css">

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script src="https://buerger-kurier.de/lightbox/js/lightbox.js"></script>
<link href="https://buerger-kurier.de/lightbox/css/lightbox.css" rel="stylesheet" />
<link rel="stylesheet" href="https://buerger-kurier.de/wp-content/themes/repak/fonts.css">
<link href="style.css" rel="stylesheet" type="text/css" />
<link href="https://buerger-kurier.de/wp-content/themes/repak/menu.css" rel="stylesheet" type="text/css" />

<!--<script src="SpryAssets/SpryMenuBar.js" type="text/javascript"></script>
<link href="SpryAssets/SpryMenuBarHorizontal.css" rel="stylesheet" type="text/css" />-->

	<link rel="pingback" href="https://buerger-kurier.de/xmlrpc.php">

	
<!-- Setzt den Z-Index, um Probleme bei IE 7 mit dem Menü zu beheben: -->
<!--[if IE 7]>
<script>
$(function() {
	var zIndexNumber = 1000;
	$('div').each(function() {
		$(this).css('zIndex', zIndexNumber);
		zIndexNumber -= 10;
	});
});
</script>
<![endif]-->

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bürgerkurier &raquo; Feed" href="https://buerger-kurier.de/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Bürgerkurier &raquo; Kommentar-Feed" href="https://buerger-kurier.de/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/buerger-kurier.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://buerger-kurier.de/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://buerger-kurier.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://buerger-kurier.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://buerger-kurier.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://buerger-kurier.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://buerger-kurier.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/buerger-kurier.de\/wp-admin\/admin-ajax.php","nonce":"6353cbc24e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://buerger-kurier.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<link rel='https://api.w.org/' href='https://buerger-kurier.de/index.php?rest_route=/' />
<link rel='prev' title='OBERRADEN &#8211; Einweihung des neuen Feuerwehrgerätehauses' href='https://buerger-kurier.de/?p=186407' />
<link rel='next' title='BONN &#8211; Pärchen wandert in die Justizvollzugsanstalt' href='https://buerger-kurier.de/?p=186418' />
<link rel="canonical" href="https://buerger-kurier.de/?p=186416" />
<link rel='shortlink' href='https://buerger-kurier.de/?p=186416' />
<link rel="alternate" type="application/json+oembed" href="https://buerger-kurier.de/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fbuerger-kurier.de%2F%3Fp%3D186416" />
<link rel="alternate" type="text/xml+oembed" href="https://buerger-kurier.de/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fbuerger-kurier.de%2F%3Fp%3D186416&#038;format=xml" />

  	
            
        <meta property="og:url" content="https://buerger-kurier.de/?p=186416" />
        <meta property="og:title" content="KIRCHEN &#8211; Pärchen bei Ladendiebstahl ertappt" />
        <meta property="og:image" content="" />
        <meta property="og:description" content="<p>KIRCHEN &#8211; Pärchen bei Ladendiebstahl ertappt &#8211; Aufmerksame Mitarbeiterinnen der Rossmann-Filiale Kirchen ertappten am Freitag, 03. Mai, gegen 16:00 Uhr ein ausländisches Pärchen mit Wohnsitz in Neunkirchen (Siegerland) dabei, wie dieses Waren aus den Auslagen vor dem Markt entnahm und in Plastiktüten des angrenzenden TEDi steckte. Dabei agierte die schwangere Frau als Langfinger und ihr [&hellip;]</p>
" />
  	
</head>

<body class="post-template-default single single-post postid-186416 single-format-standard">

<div id="topbox" class="do-not-print">
<!--<span class="schatten"></span>-->
 <div id="topbox_content">
<!-- <span class="schatten"></span>-->
 	<div id="logo"><img src="https://buerger-kurier.de/wp-content/themes/repak/images/logo_buergerkurier.png" width="200" /></div>
    <div id="karte"><img src="https://buerger-kurier.de/wp-content/themes/repak/images/sticker.png" width="160" /></div>


<div id="access" class="do-not-print">
	<div id="menu">
    <ul id="nav">
    <li><a href="https://buerger-kurier.de">Hauptseite</a></li>
		<li><a href="?page_id=180132">Galerie</a></li>
	<li><a href="#" class="MenuBarItemSubmenu">Kategorien</a>
    	<ul>
        	<li class="cat-item cat-item-11"><a href="https://buerger-kurier.de/?cat=11" >Archiv</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://buerger-kurier.de/?cat=5" >Aus den Gemeinden</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://buerger-kurier.de/?cat=6" >Blaulicht-News</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://buerger-kurier.de/?cat=13" >Gedanken zum Tag</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://buerger-kurier.de/?cat=8" >Kultur</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://buerger-kurier.de/?cat=10" >Politik / Verwaltung</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://buerger-kurier.de/?cat=9" >Sport</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://buerger-kurier.de/?cat=7" >Vereine / Verbände</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://buerger-kurier.de/?cat=12" >Wirtschaft</a>
</li>
        </ul>
    </li>
    <li><a href="?page_id=14699">Mediadaten</a></li>
    <li><a href="?page_id=14697">Impressum</a></li>
		<li><a href="?page_id=164960">Datenschutz</a></li>
    </ul>
<!--    <script type="text/javascript">
var MenuBar1 = new Spry.Widget.MenuBar("MenuBar1", {imgDown:"SpryAssets/SpryMenuBarDownHover.gif", imgRight:"SpryAssets/SpryMenuBarRightHover.gif"});
</script>
-->    </div> <!-- Menu -->
</div>

  <div id="suche" class="do-not-print">
  	<form action="https://buerger-kurier.de" id="searchform" method="get">
    <div>
        <label for="s" class="screen-reader-text">Search for:</label>
        <input type="text" id="s" name="s" value="" placeholder="Seite durchsuchen" />
        
<!--        <input type="submit" value="Suchen" id="searchsubmit" />-->
    </div>
</form>  </div> <!-- Suche -->
 </div> <!-- Topbox-Content -->
</div> <!-- Topbox -->
<div id="wrapper">
<div id="bildbox" class="do-not-print"><img class="bildbox_img" src="https://buerger-kurier.de/wp-content/themes/repak/images/top_bilder.png" width="588" height="88" /><div id="veranst_head"><img src="https://buerger-kurier.de/wp-content/themes/repak/images/veranst_head_dunkel2.png" width="200" height="60" /></div></div>
<div id="main">

<div id="werbung" class="do-not-print">
<div id="wp_bannerize-6" class="widget WPBannerizeWidget"><div class="wp_bannerize Werbung">
<div><a href="werbung/scharte2.jpg" rel="lightbox"><img src="werbung/scharte_kl.jpg" width="160"></a></div>
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(518)"  href="http://www.continentale-weyerbusch.de/" rel="nofollow" target="_blank">
<img src="https://buerger-kurier.de/wp-content/uploads/2016/01/banner_sus.gif" alt="Continentale" width="160" height="247"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(299)"  href="http://www.schwientek-transport.de/index.php/de/sonderposten-de" rel="nofollow" target="_blank">
<img src="werbung/sonderposten-2014-wa.jpg" alt="Schwientek Herbst 14" width="160" height="400"/>
</a>
</div><div><a href="werbung/oberlahr_probe.jpg" rel="lightbox"><img src="werbung/oberlahr_probe_kl.jpg" width="160"></a></div>
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(743)"  href="http://www.autosattlerei-schmautz.com/" rel="nofollow" target="_blank">
<img src="https://buerger-kurier.de/wp-content/uploads/2017/08/autosattlerei_schmautz-1.jpg" alt="Sattlerei Schmautz" width="160" height="219"/>
</a>
</div><div><a href="werbung/heilungszentrum.jpg" rel="lightbox"><img src="werbung/heilungszentrum_kl.jpg" width="160"></a></div>
<div><a href="werbung/mehrbachtal.jpg" rel="lightbox"><img src="werbung/mehrbachtal_kl.jpg" width="160"></a></div>
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(169)"  href="http://www.geschenke-galerie.net" rel="nofollow" target="_blank">
<img src="werbung/geschenke_galerie_kl.jpg" alt="Geschenke Galerie" width="160" height="259"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(410)"  href="http://www.jan-lichtenthäler.de" rel="nofollow" target="_blank">
<img src="werbung/wespen_kl.jpg" alt="Wespen Lichtenthäler" width="160" height="200"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(450)"  href="http://www.heizungsbaumann.de" rel="nofollow" target="_blank">
<img src="werbung/heizungsbaumann_0715.jpg" alt="Heizungsbaumann" width="160" height="160"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(27)"  href="http://www.der-versicherungsspezi.de" rel="nofollow" target="_blank">
<img src="werbung/seifen-reimund-webbaner.jpg" alt="Der Versicherungsspezi" width="160" height="220"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(9)"  href="http://www.hoffmann-metzgerei.de" rel="nofollow" target="_blank">
<img src="werbung/hoffmann-metzgerei.gif" alt="Hoffmann Metzgerei" width="160" height="260"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(890)"  href="http://www.baumdienst-nestle.de" rel="nofollow" target="_blank">
<img src="https://buerger-kurier.de/wp-content/uploads/2018/08/nestle.jpg" alt="Jakob Nestle" width="160" height="96"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(21)"  href="http://www.stickdesign.runkler.net/" rel="nofollow" target="_blank">
<img src="werbung/biker_station.jpg" alt="Biker Station" width="160" height="301"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(956)"  href="https://hfauto.de" rel="nofollow" target="_blank">
<img src="https://buerger-kurier.de/wp-content/uploads/2019/04/hf_auto2019.jpg" alt="HF Auto" width="160" height="112"/>
</a>
</div><div><a href="werbung/gruene_ecke.jpg" rel="lightbox"><img src="werbung/gruene_ecke_kl.jpg" width="160"></a></div>
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(22)"  href="http://www.tatzeundpfoetchen.de" rel="nofollow" target="_blank">
<img src="werbung/tatzeundpfoetchen.jpg" alt="Tatze und Pfötchen" width="160" height="261"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(337)"  href="http://www.abschnitt-k1.de" rel="nofollow" target="_blank">
<img src="werbung/friseur_k1_kl.jpg" alt="Friseur K1" width="160" height="264"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(962)"  href="http://reifen-krah.de/" rel="nofollow" target="_blank">
<img src="https://buerger-kurier.de/wp-content/uploads/2019/05/reifen_krah_kl.jpg" alt="Reifen Krah" width="160" height="257"/>
</a>
</div><div><a href="werbung/john_massage_baeder.jpg" rel="lightbox"><img src="werbung/john_massage_baeder_kl.jpg" width="160"></a></div>
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(692)"  href="http://www.taxi-uwe-bischoff.de" rel="nofollow" target="_blank">
<img src="https://buerger-kurier.de/wp-content/uploads/2017/03/taxi_bischoff.jpg" alt="Taxi Bischoff" width="160" height="95"/>
</a>
</div></div>
</div></div> <!-- Werbung -->

<div id="content">

	
		<div class="post-186416 post type-post status-publish format-standard hentry category-blaulicht-news" id="post-186416">

			<h2>KIRCHEN &#8211; Pärchen bei Ladendiebstahl ertappt</h2>

			<p class="zeit">Veröffentlicht am 4. Mai 2019 von wwa</p>

			<div class="entry">

				<p>KIRCHEN &#8211; <span style="color: #3366ff;"><strong>Pärchen bei Ladendiebstahl ertappt</strong></span> &#8211; <span id="more-186416"></span>Aufmerksame Mitarbeiterinnen der Rossmann-Filiale Kirchen ertappten am Freitag, 03. Mai, gegen 16:00 Uhr ein ausländisches Pärchen mit Wohnsitz in Neunkirchen (Siegerland) dabei, wie dieses Waren aus den Auslagen vor dem Markt entnahm und in Plastiktüten des angrenzenden TEDi steckte. Dabei agierte die schwangere Frau als Langfinger und ihr Mann stand Schmiere. Durch die hinzugerufene Polizei wurden im Pkw der beiden Personen größere Mengen Hygiene- und Reinigungsartikel im Wert von knapp 200 Euro gefunden, die man bereits zum Abtransport verstaut hatte. Die Beschuldigten wurden festgenommen und erkennungsdienstlich behandelt, was die Frau durch das Vorspiegeln von einsetzenden Geburtswehen zu verhindern versuchte. Quelle: Polizei</p>

				
				
				
			</div>

			
		</div>

        <div class="empfehlen do-not-print">
          <p class="social_tab_caption">Aktionen zu diesem Artikel</p>
<div class="social_tab_wrap">
          <div class="social_tab_box">
          <div class="social_tab_icon"><a href="http://www.facebook.com/sharer.php?u=https://buerger-kurier.de/?p=186416"><img src="https://buerger-kurier.de/wp-content/themes/repak/images/f.jpg" width="17" height="17" alt="Facebook" /></a></div>
          <div class="social_tab_text"><a href="http://www.facebook.com/sharer.php?u=https://buerger-kurier.de/?p=186416">Bei Facebook teilen</a></div>
          <div class="break"></div>
          <div class="social_tab_icon"><a href="http://twitter.com/home?status=Ich lese gerade https://buerger-kurier.de/?p=186416" title="Bei Twitter teilen" target="_blank" rel="nofollow"><img src="https://buerger-kurier.de/wp-content/themes/repak/images/t.jpg" width="17" height="17" alt="Twitter" /></a></div>
          <div class="social_tab_text"><a href="http://twitter.com/home?status=Ich lese gerade https://buerger-kurier.de/?p=186416" title="Bei Twitter teilen" target="_blank" rel="nofollow">Bei Twitter teilen</a></div>
          <div class="break"></div>
          <div class="social_tab_icon"><a href="https://plus.google.com/share?url=https://buerger-kurier.de/?p=186416" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="https://buerger-kurier.de/wp-content/themes/repak/images/g.jpg" width="17" height="17" alt="Google Plus" /></a></div>
          <div class="social_tab_text"><a href="https://plus.google.com/share?url=https://buerger-kurier.de/?p=186416" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Bei Google+ teilen</a></div>
          <div class="break"></div>
</div>
<div class="social_tab_box">
          <div class="social_tab_icon" style="display: none;"><img src="https://buerger-kurier.de/wp-content/themes/repak/images/e.jpg" width="17" height="18" alt="E-Mail" /></a></div>
          <div class="social_tab_text" style="display: none;">Per E-Mail versenden</div>
          <div class="break"></div>
          <div class="social_tab_icon"><a href="javascript:window.print()"><img src="https://buerger-kurier.de/wp-content/themes/repak/images/d.jpg" width="17" height="18" alt="Drucken" /></a></div>
          <div class="social_tab_text"><a href="javascript:window.print()">Drucken</a></div>
          </div> <!-- Social Tab Box -->
</div> <!-- Social Wrap -->
        </div> <!-- Empfehlen -->
<br />


<!-- Code für horizontale Banner: -->
<div class="do-not-print">
<div class="wp_bannerize Horizontal_Artikel">
<div><div id="agcsBanner"></div>
<script type="text/javascript">
    var agcsConf = {};
    agcsConf.frame = "https://serve.adgibbon.com/socoto/2204692/300x250/content/";
    agcsConf.clickurl = "http://www.auto-adorf.de";
</script>
<script id="agcsScript" type="text/javascript" src="https://serve.adgibbon.com/socoto/2204692/300x250/framework.js"></script>
</div>
</div></div>
<!-- Ende horizontale Banner -->

	
</div>

<aside>

<div id="veranstaltungen" class="do-not-print">
<div id="wp_bannerize-5" class="widget WPBannerizeWidget"><div class="wp_bannerize Veranstaltungen">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(947)"  href="https://buerger-kurier.de/?page_id=180132" rel="nofollow" >
<img src="https://buerger-kurier.de/wp-content/uploads/2019/02/galeriehinweisquer3.jpg" alt="Galerie" width="160" height="117"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(925)"  href="https://www.kfz-service-ak.de" rel="nofollow" target="_blank">
<img src="https://buerger-kurier.de/wp-content/uploads/2018/12/autoteam_kfzak.jpg" alt="Marrazza Autoteam" width="160" height="222"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(515)"  href="http://projektvalcea.webnode.com/home/" rel="nofollow" target="_blank">
<img src="https://buerger-kurier.de/wp-content/uploads/2016/01/hildesheim-130825-058ga.jpg" alt="Valcea" width="160" height="107"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(963)"  href="http://www.stadtfest-altenkirchen.de/2019/programm-flyer-stadtfest-altenkirchen-2019.pdf" rel="nofollow" target="_blank">
<img src="https://buerger-kurier.de/wp-content/uploads/2019/05/stadtfest_ak_19.jpg" alt="" width="160" height="138"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(957)"  href="http://www.unikum-regionalladen.de/" rel="nofollow" target="_blank">
<img src="https://buerger-kurier.de/wp-content/uploads/2019/04/regionalmeile.jpg" alt="Regionalmeile" width="160" height="249"/>
</a>
</div><div><a href="werbung/sf_maulsbach_19.jpg" rel="lightbox"><img src="werbung/sf_maulsbach_19_kl.jpg" width="160"></a></div>
<div><a href="werbung/sf_marenbach_maje_19.jpg" rel="lightbox"><img src="werbung/sf_marenbach_maje_19_kl.jpg" width="160"></a></div>
<div><a href="werbung/sf_michelbach19.jpg" rel="lightbox"><img src="werbung/sf_michelbach19_kl.jpg" width="160"></a></div>
</div>
</div><div id="wp_bannerize-7" class="widget WPBannerizeWidget"><div class="wp_bannerize Rechts_Zufall">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(531)"  href="http://www.diwa-art.de" rel="nofollow" target="_blank">
<img src="https://buerger-kurier.de/wp-content/uploads/2016/02/diwa_art_2016.jpg" alt="Diwa Art" width="160" height="240"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(517)"  href="http://www.tsunami-kinder-matara.de/" rel="nofollow" target="_blank">
<img src="https://buerger-kurier.de/wp-content/uploads/2016/01/tsunami_kinder_matara_neu.jpg" alt="Tsunami" width="160" height="250"/>
</a>
</div><div><img src="werbung/werbung_renate_neu.jpg" alt="Renate Wachow" width="160" height="250"/>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(516)"  href="http://www.kreisverkehrswacht-altenkirchen.de/" rel="nofollow" target="_blank">
<img src="https://buerger-kurier.de/wp-content/uploads/2016/01/kreisverkehrswacht.jpg" alt="Kreisverkehrswacht" width="160" height="96"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(941)"  href="https://www.hi-sounds.de/" rel="nofollow" target="_blank">
<img src="https://buerger-kurier.de/wp-content/uploads/2019/01/hi-sounds.jpg" alt="Hi-Sounds" width="160" height="260"/>
</a>
</div></div>
</div></div> <!-- Veranstaltungen -->

</aside>
</div>
		<div id="footer" class="do-not-print">
			<div class="footer_col_wrap">
          <div class="footer_col"><a href="https://buerger-kurier.de">Hauptseite</a></div>
          <div class="footer_col"><a href="#"><p style="border-bottom: 1px dotted white; padding-bottom: 5px;">Nachrichten</p></a>
              	<ul>
					<li class="cat-item cat-item-11"><a href="https://buerger-kurier.de/?cat=11" >Archiv</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://buerger-kurier.de/?cat=5" >Aus den Gemeinden</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://buerger-kurier.de/?cat=6" >Blaulicht-News</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://buerger-kurier.de/?cat=13" >Gedanken zum Tag</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://buerger-kurier.de/?cat=8" >Kultur</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://buerger-kurier.de/?cat=10" >Politik / Verwaltung</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://buerger-kurier.de/?cat=9" >Sport</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://buerger-kurier.de/?cat=7" >Vereine / Verbände</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://buerger-kurier.de/?cat=12" >Wirtschaft</a>
</li>
                </ul>
          </div>
          <div class="footer_col"><a href="?page_id=14699">Mediadaten</a></div>
          <div class="footer_col"><a href="?page_id=14697">Impressum</a></div>
          <div class="footer_col"><a href="#"><p style="border-bottom: 1px dotted white; padding-bottom: 5px;">Kontakt</p></a>
          		<ul>
                <li>Gartenstr. 30</li>
                <li>57632 Schürdt</li>
                <li>Fon: 02685 / 7997</li>
                <li>Mobil: 0171 / 545 63 80</li>
                <li><a href="mailto:redaktion@presse-wwa.de">redaktion@presse-wwa.de</a></li>
                </ul>
          </div>
          <div class="footer_col"><a href="http://www.pixelgedoens.de" target="_blank"><p style="border-bottom: 1px dotted white; padding-bottom: 5px;">Webdesign</p></a>
          		<ul>
                <li><a href="http://www.pixelgedöns.de" target="_blank">pixelgedöns.net</a></li>
                <li><a href="mailto:info@pixelgedöns.net">info@pixelgedöns.net</a></li>
                </ul>
          </div>
          	</div>
            <br />
		</div>

	</div>

	<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://buerger-kurier.de/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://buerger-kurier.de/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://buerger-kurier.de/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/buerger-kurier.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://buerger-kurier.de/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
	
	<!-- Don't forget analytics -->
	
    
<script type="text/javascript"><!--
AAS_aktiv = true;
//--></script>
<script type="text/javascript" src="adcode.js"></script>
<script type="text/javascript"><!--
if (AAS_aktiv) {
  message = '<strong>Lieber Besucher, an dieser Stelle werden normalerweise Werbebanner und Hinweise auf Veranstaltungen angezeigt. Bitte fügen Sie diese Seite zur Liste der Ausnahmen in Ihrem Werbeblocker hinzu.<br />Sie unterstützen so den Bürgerkurier und verpassen auch keine Veranstaltung in der Region.<br />Danke!</strong>';
  document.getElementById("veranstaltungen").innerHTML = message;
}
//--></script>

    
</body>

</html>
